Hændelse

Servicevindue - onsdag 31. jan

Lukket | 20.03.2024 | 09:21 GMT+01:00

luk

Løst | 01.02.2024 | 15:38 GMT+01:00

Service Vindue afsluttet

Åben | 25.01.2024 | 14:20 GMT+01:00

Servicevindue onsdag den 31. jan kl. 24:00-03:00

Der kan forekomme afbrydelse på op til 5 min. Varighed

Løst | 25.01.2024 | 11:42 GMT+01:00

Service vindue overstået.

Åben | 23.01.2024 | 08:44 GMT+01:00

Servicevindue onsdag den 31. jan kl. 24:00-03:00

Der kan forekomme afbrydelse på op til 5 min. Varighed

Åben | 17.01.2024 | 12:47 GMT+01:00

Ved service vindue i søndags, blev der introduceret en bug, og der blev derfor rullet tilbage.

Vi vil derfor afholde et nyt servicevinde søndag d. 21. jan 2024 kl. 24:00.

Der kan forekomme afbrydelse på op til 5 min. Varighed

Samtidig melder vi ud om ekstra servicevindue onsdag den 31. jan kl. 24:00

Åben | 17.01.2024 | 12:35 GMT+01:00

Ved service vindue i søndags, blev der introduceret en bug, og der blev derfor rullet tilbage.

Vi vil derfor afholde et nyt servicevinde Onsdag d. 31-01-2024 kl. 24:00

Service vindue - sikkerhedspatch af core router.

Der kan forekomme afbrydelse på op til 5 min. Varighed.

Åben | 11.01.2024 | 12:24 GMT+01:00

Vi afholder servicevindue søndag d. 14-01-2024 fra kl. 22:00 til 03:00.

Sikkerheds patch af Core routere.

Der kan forekomme afbrydelser af optil 5 min. Varighed

Vi beklager meget de gener dette måtte medfølge.

Status Page powered by Admin Labs