Hændelse

Omstilling af kald er nu LØST

Lukket | 20.03.2024 | 09:31 GMT+01:00

luk

Løst | 25.09.2023 | 11:38 GMT+02:00

Omstilling af kald er nu LØST

Løst | 07.09.2023 | 08:14 GMT+02:00

Problemet med kalds-håndtering i my.one-connect.dk er nu løst.

Vi beklager de gener det kan have medført.

Venlig hilsen
Uni-tel
6910 2200

Overvåger | 06.09.2023 | 15:46 GMT+02:00

Kære bruger

Omstilling af kald er nu LØST

Hvis du, mod forventning, fortsat oplever problemer, er du velkommen til at kontakte os.
Vi overvåger løsningen nøje, indtil en endelig slutafmelding i morgen tidlig.

Ny status: 7/9 - kl. ca. 8.30

Vi beklager de gener det kan have medført.

Venlig hilsen
Uni-tel
6910 2200

Åben | 06.09.2023 | 09:39 GMT+02:00

Kære bruger

Problemet med login på One-Connect, My.one-connect.dk & mobil app er nu LØST.

På nuværende tidspunkt, arbejder vi på at løse problemet med omstilling af kald i Dashboardet.
I kan anvende denne workaround direkte på enheden:
#1 for direkte omstilling
#2 for præsenteret omstilling

Ny status: 12.00

Vi beklager de gener dette har medført jer.

Venlig hilsen
Uni-tel
6910 2200

Status Page powered by Admin Labs